PHPをVer7にすると使えなくなるHAIKツール


この記事は、姉妹サイト「QHM and HAIK 実験室」へ移動しました。


コメント

  • ありがとうございます

    有益な情報を、ありがとうございます!
    私はfwd3を使っているので、とても参考になりました。

    Haikも、現状では問題無く使えているのですが……、
    PHPは微妙ですね〜。


  • Re: ありがとうございます

    コメントを頂きありがとうございました。

    こんな記事でも、役に立てて光栄です。

    FWD3を お使いの方は暫くの間はPHP5.xでHAIKを動かしておけば問題はないと思います。

    では、お互い楽しいHAIK LIFEを!!



認証コード3729

コメントは管理者の承認後に表示されます。